Aquariophilie. Forum recifal, aquarium eau de mer, forum redseamax 130, 250 et 500. Inscrivez-vous | S'identifier | Les derniers messages | Albums | Recherche | Aide | Mappemonde

 
 
Aquariophilie. Forum recifal, aquarium eau de mer, forum redseamax 130, 250 et 500. » Le mini-reef » Matériel et équipement » pompe de remonté pour un RSM 400
 
 
 


 
 
Auteur Imprimer le topic Message

 
 
ludop83

Nouveau

Enregistré le 21/11/2011
Messages: 16
Non connecté

Sujet : pompe de remonté pour un RSM 400
Ajouté le : 11/02/2018 16:19
Message :

bonjour à tous

je voudrais changer ma pompe de remonté sur mon red sea max 400

d origine c est une 6000l

que me conseillé vous

merci

si possible silencieuse car d origine bof bof

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à ludop83 Citer ce post dans votre réponse

 
 
rokapa

Pilier

Enregistré le 21/06/2008
Messages: 17310
Non connecté

Ajouté le : 11/02/2018 19:58
Message :

6000 L/H, t'es sûr ? Pour un 400 litres brut

Sur mon 470L, j'ai une pompe Eheim 1262 de 3400 L/H et s'est amplement suffisant

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à rokapa Citer ce post dans votre réponse

 
 
ludop83

Nouveau

Enregistré le 21/11/2011
Messages: 16
Non connecté

Ajouté le : 11/02/2018 20:04
Message :

oui c ets ce qui est annoncer par red sea

ca me semble beaucoup aussi

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à ludop83 Citer ce post dans votre réponse

 
 
Barnabus

Fidèle

Enregistré le 20/12/2016
Messages: 535
Non connecté

Ajouté le : 11/02/2018 20:07
Message :

Je n'osais rien dire en attendant que le professeur réponde mais je trouvais également que 6000 L/h était énorme pour un 400 Litres.

A mon avis une 1262 EHEIM a un débit de 3400 l/h serait amplement suffisante .

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de Barnabus!! Envoyer un Message Privé à Barnabus Citer ce post dans votre réponse

 
 
rokapa

Pilier

Enregistré le 21/06/2008
Messages: 17310
Non connecté

Ajouté le : 11/02/2018 20:26
Message :

En théorie, 5x le volume d'eau suffit. Dans ton cas, tu as 400 litres brut, donc il te faut une pompe de 2000 L/H
Chez Eheim, qui fait vraiment des pompes très fiable, tu as le modèle en dessous de la mienne, la 1260

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à rokapa Citer ce post dans votre réponse

 
 
ludop83

Nouveau

Enregistré le 21/11/2011
Messages: 16
Non connecté

Ajouté le : 11/02/2018 20:36
Message :

merci à vous

je comprend pas pourquoi red sea mes des pompes aussi puissante

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à ludop83 Citer ce post dans votre réponse

 
 
rokapa

Pilier

Enregistré le 21/06/2008
Messages: 17310
Non connecté

Ajouté le : 11/02/2018 20:51
Message :

Après il ne faut pas juste regarder le débit, il y a aussi la performance de la pompe. Certaines pompes " bas de gamme ou milieu de gamme " pour compenser la perte de puissance doivent avoir un débit plus important pour arriver à remonter la colonne d'eau. Pour la même performance, une pompe de qualité le fera plus facilement et peinera moins.

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à rokapa Citer ce post dans votre réponse

 
 
Barnabus

Fidèle

Enregistré le 20/12/2016
Messages: 535
Non connecté

Ajouté le : 11/02/2018 21:02
Message :

Ta pompe d'origine doit être une pompe Laguna (pas une renault hein )

C'est la même pompe qui est monté sur les Max 400-500 et 650 Ce qui peut sans doute expliqué pourquoi c'est surdimensionné pour un 400 Litres .

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de Barnabus!! Envoyer un Message Privé à Barnabus Citer ce post dans votre réponse

 
 
Bruno84

Titulaire

Mavie est tropcourte j'auraipas letemps de tt fair

Enregistré le 13/11/2016
Messages: 1298
Non connecté

Ajouté le : 11/02/2018 21:47
Message :

Sur mon 500 g une 7000 L
Peut-être à cause de la hauteur de remontée ?

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un email à Bruno84!!! Visitez le site de Bruno84!! Envoyer un Message Privé à Bruno84 Citer ce post dans votre réponse

 
 
Barnabus

Fidèle

Enregistré le 20/12/2016
Messages: 535
Non connecté

Ajouté le : 11/02/2018 21:56
Message :

Message original: Bruno84
Sur mon 500 g une 7000 L
Peut-être à cause de la hauteur de remontée ?


Non red sea à remplacé ses pompe Laguna 6000l/h par des 7000l/h sur ses nouveau bac Max 400-500-650

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de Barnabus!! Envoyer un Message Privé à Barnabus Citer ce post dans votre réponse

 
 



 
Contacter l'administrateur | Aller sur aqua-planete

[12 req.] Powered by CoolForum v.0.8.4 beta
Copyright ©2001-2006 CoolForum.net