Aquariophilie. Forum recifal, aquarium eau de mer, forum redseamax 130, 250 et 500. Inscrivez-vous | S'identifier | Les derniers messages | Albums | Recherche | Aide | Mappemonde

 
 
Aquariophilie. Forum recifal, aquarium eau de mer, forum redseamax 130, 250 et 500. » Le mini-reef » Matériel et équipement » Récapitulatif démarrage bac
 
 
 
Page : << < 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 > >>


 
 
Auteur Imprimer le topic Message

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 26/05/2018 07:37
Message :

Voilà la photo dont je te parlais avec la mousse



Voici mes tests en date du 25/05/2018 :

Nitrate : 50 mg/l
Nitrite : 2 mg/l
Phosphate : 1 mg/l
Kh : 13,5 ou 13,6 mg/l
Calcium : 500 mg/l
Ph : 8,3 mg/l


NOTE : Je retrouve plus mon Rhodactis (avis de rechercher s'il vous plaît )

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 26/05/2018 10:35
Message :

Ok, je comprends mieux…

En premier lieu, pour tes tests :

Est-ce ton 1° test ?
Sinon, quelles étaient les valeurs auparavant ?
Quelle sont les marques de tes tests ?
Quel sel utilises-tu ?

Parce que là, il y a des valeurs vraiment "bizarres".

NO3 et NO2... on va dire que c'est "normal" en phase de démarrage.
Pour les NO2 plus particulièrement, tant mieux d'en avoir, ça signifie que le cycle est en train de se faire et ces NO2 vont peut-être monter encore.
En tout cas, ce sont eux qui vont baisser à terme et t'indiquer que le cycle de l'azote est passé (ou pas !)

Phosphates : C'est haut ! 0,05 Max, normalement à 0
KH : Wahou 13,5 c'est très haut !!!! Normalement, on est vers 8/9 max...
Calcium : Idem, 500 on est en général, à 470 très grand max pour des coraux durs... essayer d'être entre 400 et 450 Max.
Ph : 8,3, ça va, un peu haut, mais c'est dans les clous... Après ça dépend de l'heure du test (si ton bac était allumé depuis longtemps ou non. Le Ph est toujours plus haut en "fin de journée" qu'en début de phase d'allumage.


Pour l'écumeur.


Au niveau de la production d'air, les bulles me semblent très belles et ça me semble bien.

Par contre
La mousse "marron" que tu vois en bas, au dessus de l'étiquette "Deltec".
Ben elle devrait être complètement en haut de l'écumeur, vers le couvercle qu'on peut enlever…

ça vient de ton niveau d'eau qui est beaucoup, beaucoup trop bas !

Ton niveau d'eau dans l'écumeur devrait être approximativement au niveau du trait rouge que j'ai rajouté sur la photo ci-dessous..
Et là, a priori, ton niveau d'eau est au niveau du trait bleu...


RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 26/05/2018 10:46
Message :

Ce sont mes 1ers tests
Sera pour Nitrite et salifert pour les autres
Et pour le sel Red Sea coral Pro Sea (valeur un peu trop élevée comme tu as dis précédemment dans le post)

Pour l'écumeur comment tu fais pour faire monter l'eau dans l'écumeur, mise à part la vanne qui sert à monter le niveau de la mousse ?

Ah oui petite précision, est-ce que serait pas à cause qu'il est réglé à 4/8 ?

Et encore une petite chose concentrant ma t°, elle est maintenant à 26,4° est-ce que c'est normal.....mon chauffage est réglé sur 26°. Est-ce que c'est possible que ce soit l'éclairage sui augmente la chaleur de l'eau ?

La t° ambiante de la maison 23° 24° car chaud dehors et maison pas très bien isolée (malheureusement)

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 26/05/2018 10:53
Message :

Message original: aqua_01
Ce sont mes 1ers tests
Ok, peut être des erreurs de lecture alors...

Sera pour Nitrite et salifert pour les autres
Sera, connait pas… essaye de passer à Salifert en NO2 aussi

Et pour le sel Red Sea coral Pro Sea (valeur un peu trop élevée comme tu as dis précédemment dans le post)
Ce sel est trop "enrichi" pour démarrer. Déjà, quand le bac est bien en route et stable, c'est un sel qui est prévu pour un bac bien blindé en coraux durs...

Pour l'écumeur comment tu fais pour faire monter l'eau dans l'écumeur, mise à part la vanne qui sert à monter le niveau de la mousse ?
Je ne connais pas ce modèle sans doute avec la "vis" dans le tube à gauche
Peux-tu faire une photo de face, pour qu'on puisse voir ton niveau d'eau dans la décante dans la partie écumeur ?




RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 26/05/2018 10:57
Message :

Ah oui petite précision, est-ce que serait pas à cause qu'il est réglé à 4/8 ?

Et encore une petite chose concentrant ma t°, elle est maintenant à 26,4° est-ce que c'est normal.....mon chauffage est réglé sur 26°. Est-ce que c'est possible que ce soit l'éclairage sui augmente la chaleur de l'eau ?

La t° ambiante de la maison 23° 24° car chaud dehors et maison pas très bien isolée (malheureusement)

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 26/05/2018 11:08
Message :

Pour la T°... c'est normal… un bac, ça chauffe avec les pompes immergées… ce ne sont pas tes LED qui chauffent le bac !



4/8, je pense qu'il s'agit du réglage de la production de bulles (mélange air/eau).
Pas de la hauteur d'eau !


Pour le niveau d'eau dans la décante elle-même, on ne se rend pas compte sur ta photo

Pour le niveau d'eau dans l'écumeur, je reste persuadé que ta vis du tube de gauche est trop serrée… ouvre là pour faire monter le niveau d'eau.

J'ai trouvé une vidéo d'une décante de Reefer 250 avec un écumeur Deltec comme le tien....
jette un œil dessus et regarde bien le niveau d'eau :
1 - dans la décante
2 - dans le tube de gauche de l'écumeur

https://www.youtube.com/watch?v=9_zuziVqb8s


RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 26/05/2018 11:12
Message :

Voilà une photo de face




Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 26/05/2018 11:24
Message :

OK, niveau top dans la décante….

C'est donc ton niveau d'eau dans l'écumeur qui n'est pas bon…..

tiens un autre vidéo qui montre le niveau d'eau dans le tube de gauche…

La vidéo est longue, tu le verras le niveau d'eau dans le tube vers 21,46 mn

https://www.youtube.com/watch?v=OzV9X-3KoRk


RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 26/05/2018 11:40
Message :

Ok ok par contre je pense qu'il faut visser la vanne pour augmenter le niveau d'eau.....quand je regarde la dernière vidéo, le gars il lui reste +- 3 cm de pas de visse moi j'ai dévisser au maximum pour voir si le niveau montait que dalle et même chose quand il était au réglage initiale que j'avais mis.

J'ai aussi téléphoner à Poisson d'or pour avoir leur avis, comme toi Rock... ils m'ont dis que c'est à cause du faut qu'il n'y pas encore presque rien à écumer vu que ça fait que 10 jours de mise en eau

MISE A JOUR : Sera pour Nitrate et Salifert pour Nitrite (oups )

NOTE : 0,1 mg/l pour les Nitrites

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 26/05/2018 12:17
Message :

Non, je persiste et signe

Qu'il n'y ai pas d'écume "marron", oui, c'est parce qu'il n'y a rien, ou pas grand chose à écumer. Ca c'est certain et on est d'accord !

Mais ton niveau d'eau dans l'écumeur n'a strictement rien à voir avec cette production d'écume.
Tu peux avoir un niveau d'eau très haut sans production d'écume !

En fait, mets toi en tête que le réglage de la puissance de ta pompe actuellement à 4/8 sert uniquement à produire une écume plus ou moins foncées (ou claire).

Ceci n'a rien à voir avec ton niveau d'eau dans l'écumeur.
J'en reste persuadé !


Bien noté pour NO2 Salifert 0.1... ça monte et c'est pas fini….


Et puis, en fait, comme tu es en phase de démarrage, tu peux très bien essayer de visser (ou dévisser) carrément cette foutue vis pour voir ce que ça donne.
Fais moi monter ce niveau d'eau…. sinon je viens la dévisser moi-même

Si j'ai tord.... j'en mange mon chapeau, ma casquette et tout le reste !!!


RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 26/05/2018 13:28
Message :

C’est un truc de dingo..... elle ne monte pas cette eau

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 26/05/2018 16:33
Message :

Bon, alors on s'oriente peut-être vers une cause "mécanique"...


Ce tube et la vis, étaient-ils montés en usine ou bien c'est toi qui a fait le montage ?

Que dois, en théorie, faire la vis ? Ouvrir un clapet ? Libérer plus ou moins un "trou" ?

Tous les tuyaux sont bien mis, à la bonne place ?

Pas de tuyau inversé ?

Je ne doute pas de tes capacités de "technicien", mais là, il faut peut-être chercher de ce côté....

Fais un bon check de tout...

Et finalement, essaye de monter ta pompe à 8/8, pour voir l'effet... Si ça se trouve c'est la bonne piste....


RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
chic

Habitué

Enregistré le 07/04/2018
Messages: 115
Non connecté

Ajouté le : 26/05/2018 16:35
Message :

Je t'expliquerai demain une fois chez moi, c'est écrit sur le mode d'emploi :) comment le régler. Quelle hauteur d'eau conseillé, niveau mousse etc.


Reefer 170 :

Volume bac 130 L
Volume décante 35 L

Projet :

Coraux mous, LPS et quelques poissons

Mise en eau :

Prochainement
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à chic Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 26/05/2018 17:22
Message :

Ta vis sert bien à régler le niveau de l'eau dans l'écumeur.
Par contre, j'avais mis le niveau d'eau trop haut dans le bol sur ma photo retouchée (ligne rouge)
Le niveau semble devoir être au niveau de la baïonnette…



Voir :
https://www.youtube.com/watch?v=MV1eHPJmoKg
et
https://www.youtube.com/watch?v=oIBn59Egnt8


Et…. Mode d'emploi pour mise en route :


Mise en service

Après l’insertion, l’écumeur devrait être mis en service de la manière suivante :

- Ouvrir intégralement le régulateur de niveau (Dessin c) en tournant dans le sens inverse
des aiguilles d’une montre
.
- Brancher l’alimentation en eau (si elle existe).
- Régler le niveau d’eau dans la zone du bord supérieure de la baïonnette – bord inférieur
du pot de mousse (Dessin d).
- Fermer lentement le régulateur de niveau jusqu’à ce que de la mousse soit visible dans
la partie inférieur du tuyau du pot de mousse.
- Pour éviter l’écumage excédentaire au début, régler tout d’abord la colonne de mousse
plutôt à un niveau bas au moyen du régulateur de niveau.
- Observer la formation de mousse après la mise en service et corriger éventuellement
avec le régulateur de niveau.

Le réglage fin final ne peut se faire au plus tôt qu’après 24 heures. Pour ce, la formation de
mousse dans le tuyau ascendant sera réglée avec le régulateur de niveau de sorte que les
bulles d’air fines commencent à éclater sous forme de bulles plus grosses au-dessus du fond
du pot de mousse (Dessin d).

- Pour de la mousse humide (liquide clair dans le pot de mousse), visser le régulateur de
niveau.
- Pour de la mousse sèche (liquide foncé dans le pot de mousse), dévisser le régulateur
de niveau.


Notice complète :

https://www.theaquariumsolution.com/sites/default/files/downloads/SC1351_SC1456_0_0.pdf





RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 26/05/2018 19:44
Message :

Merci Rock pour les petites vidéos MAGNIFIQUE, tu auras droit à un bac de bière et par la même occasion garder tout tes vêtements car tu avais raison.

Voilà quelques photos avec le niveau de la vis, godet et baïonnette (je dois juste encore un tout petit peu visé )







Pour le boite de contrôler je l'ai mis sur 7/8

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 26/05/2018 19:47
Message :

Message original: chic
Je t'expliquerai demain une fois chez moi, c'est écrit sur le mode d'emploi :) comment le régler. Quelle hauteur d'eau conseillé, niveau mousse etc.


Merci Chic mais le mode d'emploi je l'avais déjà, ça me disait pas grand chose à moi, je suis plus visuelle comme garçon

Les vidéos me parlent plus mais je te remercie de ton entraide (de votre solidarité) que vous faites au quotidien

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
Phiphi7

Habitué

Enregistré le 14/05/2018
Messages: 116
Connecté

Ajouté le : 26/05/2018 21:14
Message :

Laisse m’en un peu, ça va être bientôt mon tour


Red Sea 350 : 275 + 70 + 10

Mise en eau : Très Prochainement

C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à Phiphi7 Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 26/05/2018 22:03
Message :

Message original: Phiphi7
Laisse m’en un peu, ça va être bientôt mon tour


Désolé, mais on a usé notre énergie avec Aqua… y'en reste plus

Cool Aqua, là, j'aime bien !
Par contre, juste pour info pour tout le monde.

ça vient de la vis ou de l'augmentation de la pompe ?


En tout cas, maintenant, reste plus qu'à régler ça au "petits oignons" pour que tu produise une super écume


Peut être encore un peu tôt pour avoir de la bonne écume marron qui sent bon la marée , mais au moins tu commences à maitriser ton écumeur.
Suis content pour toi, car je me posais tout de même pas mal de questions…


Message original: Aqua_01
tu auras droit à un bac de bière et par la même occasion garder tout tes vêtements


J'avais déjà commencé à manger mon chapeau

Et pour le pack de bière, je te donne mo adresse en PV



RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
aqua_01

Habitué

Enregistré le 02/04/2018
Messages: 201
Non connecté

Ajouté le : 27/05/2018 07:12
Message :

Voilà, j'avais mis trop fort au début....... résultat, mon godet était rempli de flotte ici j'ai baissé le débit d'un cran, je pense que ça se rode le temps de trouver le juste milieu. Par contre vu que mon niveau d'eau est à l'entrée de la baïonnette, est-ce que je ferai as mieux de diminue le débit à chaque fois qui faut le retirer pour pouvoir le nettoyer sinon tout va déborder dans la décante ?


Par contre ceci, est-ce que se serait une saloperie aintpaisia ? :



Si c'est le cas produit contre ça pas le choix ou on peut laisser proliférer ?

Sinon, jusque quand peuvent elles envahir un bac, régulièrement, tous le temps, occasionnellement ?

Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Envoyer un Message Privé à aqua_01 Citer ce post dans votre réponse

 
 
rocknroll2_69

Titulaire

RSM250 30/04/2010 puis RSM 650 23/08/2013

Enregistré le 21/03/2010
Messages: 2492
Non connecté

Ajouté le : 27/05/2018 09:15
Message :

Tu n'as pas répondu à la question :

Message original: rocknroll2_69

.....
ça vient de la vis ou de l'augmentation de la pompe ?
…..

ça peut être utile pour les futurs acquéreurs d'un modèle similaire…


"Normal" ton surplus d'eau dans le godet… il faut trouver le bon réglage.
Par contre, il ne faut pas toucher à ton débit qui, comme déjà dit, gère le mélange air/eau et la production d'écume.
Il faut jouer sur ta hauteur d'eau !!!
Il faut donc visser et/ou dévisser ta fameuse vis. Par contre le réglage doit être assez fin.
Donc visser/dévisser par 1/4 de tour maxi et laisser l'écumeur se régler pendant au moins 30mns.
Et si ça ne suffit pas, on recommence : 1/4 de tour, 30 mn et si ça ne suffit pas…………………………..

L'avantage, pour l'instant, c'est que tu n'as rien a écumer, aucun problème dans le fait que ça redéborde dans la décante.
Après, quand l'écume sera bien marron, ce sera plus problématique


Pour vider ton bol, tu n'as pas un "trou" prévu à cet effet sous le bol auquel tu pourrais mettre un tuyau ?
Sinon, il faut en lever le bol. Et dans ce cas, il faut arrêter l'écumeur pour ne pas qu'il "dégueule" dans la réserve.




Sympathiques ces Aiptasias sur tes photos
Remêde : Aiptasia-X


Et oui, ça prolifère énormément, ça devient très gros… et ça brule les coraux et il faut les enlever !

Attention, n'essaies pas de les retirer avec une pince à épiler ou autre ustensile ! Sinon prolifération assurée

Autre solution palliative : un point de colle à coraux dessus pour l'enfermer. Mais franchement, Aiptasia-X est très performant !

Si traité, on arrive facilement à ne plus en avoir. De temps en temps, on en revoit une…
Actuellement, j'en ai une dans mon bac alors que j'avais exterminé la dernière il y a au moins 2 ans !
Mon Aiptasia-X va sortir du placard


RSM 650 Blanc
Aller en bas de page Aller en haut de page Editez ce post (réservé aux modérateurs) Avertissez l'administrateur si le post est non conventionnel Visitez le site de rocknroll2_69!! Envoyer un Message Privé à rocknroll2_69 Citer ce post dans votre réponse

 
 
Page : << < 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 > >>



 
Contacter l'administrateur | Aller sur aqua-planete

[11 req.] Powered by CoolForum v.0.8.4 beta
Copyright ©2001-2006 CoolForum.net